C#/.NET 컨테이너 우분투 버전 문의


  • Level 4

    C#이나 .net 컨테이너 생성 시 우분투 버전이 14.04로 제한되는 이유가 있나요?

    blazor를 위해 aspnetcore 3.1 이상 설치가 안되서 확인해보니 최소 16.04이상이여야 하는거같더군요. 빈 컨테이너 생성해서 확인해보니 설치가 잘되었습니다.

  • Level 11

    특별한 이유가 있는 것은 아니고 일부 소프트웨어 스택의 OS 버전 업데이트 작업이 내부 일정상 진행에 어려움이 있어 늦춰지고 있는 상황입니다.
    양해의 말씀 올립니다.

ONLINE USERS

POPULAR TOPICS

SUGGESTED TOPICS