구름IDE 안드로이드앱 api버전 관련 질의 드립니다.


  • Level 3

    제가 구름ide로 안드로이드 앱파일(apk)을 빌드햇는데,
    이걸 플레이스토어에 출시하려니깐 api수준이 안맞다고하네요.
    안드로이드 sdk version을 업그레이드할 수 있는 코드를 변경하는 부분에 대해 질의 드립니다.

ONLINE USERS

POPULAR TOPICS

SUGGESTED TOPICS